Dependencies

To be able to use fuelmailchimp package, you need to install drewm/mailchimp-api via composer. Simply add the libraries to your project's composer.json then run php composer.phar install:

{
    "require": {
        "drewm/mailchimp-api": "1.0"
    }
}